ConferenceRoom

Platform: Linux - 2.6, x86

Note: A kernel that supports futexes and NPTL is required.
Kernel versions prior to 2.6 will not work.
Kernel versions prior to 2.6.18 are are not officially supported.

Name Description Version Size Last Modified

Maintained by David Schwartz, questions may be sent to WebMaster Support

Contents Copyright (C) 1998-2000, WebMaster